Salesforce 多要素認証必須化に伴う rakumo への影響について

Salesforce 多要素認証必須化に伴う rakumo への影響について

Salesforce 版 rakumo をご利用のお客様

いつも rakumo をご利用いただきまして、誠にありがとうございます。
rakumo サポートです。

Salesforce 多要素認証必須化に伴う rakumo への影響についてお知らせいたします。

Salesforce 多要素認証必須化について

Salesforce 社は 2022年 2月 1日より、Salesforce 製品へのアクセスには多要素認証(MFA) の使用を必須条件とすることを決定しました。
多要素認証必須化につきましては、以下の FAQ および Salesforce 社から公開されている各種情報をご確認ください。

<参考情報>

rakumo への影響について

多要素認証の必須化に先立ち、rakumo への影響を調査し、以下の rakumo 製品への影響がないことを確認いたしました。

  • rakumo ソーシャルスケジューラー
  • rakumo Sync

なお、rakumo をご利用いただくにあたり、Salesforce にログインする必要があります。
このため、一般ユーザの多要素認証を有効にした場合、rakumo にアクセスするために Salesforce にログインする際にも、多要素認証が必要となります。
あらかじめご了承くださいますようお願いいたします。

今後、Salesforce 社から開示される情報がアップデートされる場合があります。
お客様にお伝えすべき追加事項がある場合は、rakumo サポートサイトに追記のうえ、ご担当者様へご案内を配信いたします。

何卒よろしくお願い申し上げます。

2021年 9月 17日
rakumo サポート