平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
本日、rakumo ソーシャルスケジューラーを利用できない事象が生じておりました。
お手数でございますが、ご確認くださいますようお願いいたします。
障害情報詳細
【発生日時】
2020年 6月 3日 15:20 頃 〜 17:40 頃
【サービス】
- rakumo ソーシャルスケジューラー
【発生環境】
- すべてのお客様
【内容】
【原因】
Salesforce の force.comドメインで障害が発生しており、その影響を rakumo が受けたためでございます。
▶ Salesforce の障害情報
【回避策】
大変お手数をおかけしますが、Salesforce の標準カレンダー上から予定をご確認くださいますと幸いです。
各インターフェースにおけるカレンダービューの表示方法については、以下の Salesforce ヘルプページをご参照ください。
状況
【復旧済み】2020年6月3日 19時30分 --------------------------------------------
Salesforce 社の技術担当部門の対応により、本事象は解消されました。
現在は、rakumo ソーシャルスケジューラーを正常にご利用できる状態に戻っております。
もし引き続き問題が発生する場合には、問題が発生するブラウザのキャッシュクリアをお試しください。
キャッシュをクリアしていただくことで、正常にご利用いただけるようになります。
今回の事象の原因につきましては、Salesforce の force.comドメインで障害が発生しており、その影響を rakumo が受けたためでございます。
この度はお客様にご不便ならびにご迷惑をおかけしましたことをお詫び申し上げます。
【発生中】2020年6月3日 16時30分 --------------------------------------------
この度は大変なご迷惑をおかけしておりますことを深くお詫び申し上げます。
Salesforce サポートへ本事象についてエスカレーションを行い、事象について調査しております。
現在、Salesforce の force.comドメインで障害が発生しており、本事象は Salesforce の障害の影響を受けて発生しているものと推察しております。
▶ Salesforce の障害情報
状況に進捗がございましたら、お客様へ早急にご案内を申し上げますため、どうかお時間をくださいますようお願いいたします。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。
どうぞよろしくお願い申し上げます。
2020年6月3日
rakumo サポート担当