平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumoサポートでございます。
現在、rakumo Sync において、カレンダーが同期されない事象が生じております。
障害情報詳細
【発生日時】
2017年7月6日 12時00分頃 ~ 16時00分頃
【サービス】
rakumo Sync
【内容】
Google カレンダーと Salesforce の活動カレンダーが同期されない
【原因】
rakumo Sync で使用する API の上限値を超えたためです。
状況
※ 2017年7月6日 16時30分 --------------------------------------------
本事象について、復旧しましたので、現在は Google カレンダーと Salesforce の活動カレンダーは正常に同期されます。
しかしながら、同期が停まっていた時間帯に登録/編集/削除した予定に関しましては、同期はされておりません。
例えば、同期が停まっていた時間帯に Google カレンダーで登録した予定は、本事象が解消された後も Salesforce の活動カレンダーに自動で同期されません。同期をさせるためには、お手数ではございますが、登録/編集した予定を再編集してくださいますようお願いいたします。
この度はお客様に大変なご不便ならびにご迷惑をおかけしいましたことを深くお詫び申し上げます。
※ 2017年7月6日 15時30分 --------------------------------------------
本事象の復旧の見込みにつきましては、本日16時頃を予定しております。
この度は大変なご迷惑をおかけして誠に申し訳ございません。
復旧まで、いましばらくお時間をくださいますようお願いいたします。
※ 2017年7月6日 14時30分 --------------------------------------------
現在、本事象の復旧対応をしております。
復旧めどにおきましては、現時点ではご案内できかねますが、進捗を随時ご連絡いたしますので、今しばらくお時間をくださいますようお願いいたします。
お客様にはご迷惑ならびにご不便をおかけいたしまして、誠に申し訳ございません。
本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。
どうかよろしくお願い申し上げます。
2017年7月6日
rakumo サポート担当