rakumoカレンダー 状況: 復旧済み
予定の登録、変更の反映に時間がかかる事象が発生

rakumoカレンダー 状況: 復旧済み
予定の登録、変更の反映に時間がかかる事象が発生

平素よりrakumoをご利用くださいまして誠にありがとうございます。
rakumo サポートでございます。

6月20日から 6月21日未明にかけて、rakumo カレンダーで次の事象が生じておりました。
お手数でございますが、次の内容をご確認くださいますようお願いいたします。

障害情報詳細

【発生日時】

2019年 6月20日 午前 7 時前 ~ 6月21日 0時17分頃

【サービス】

rakumo カレンダー

【内容】
  • 新規作成、もしくは既存の予定を変更した際にカレンダーに反映されるまでに最大 1 時間ほどかかる
  • 予定の通知メールが届かない
【原因】

Google カレンダーで上記の不具合が生じており、rakumo カレンダーでその影響を受けておりました。

状況

【復旧済み】2019年 6月 21日 13時00分 --------------------------------------------
本事象について、Google にて復旧作業が完了しており、6月21日 0時17分頃に事象が解消しています。
この度はお客様にはご迷惑をおかけしましたことを改めてお詫び申し上げます。

【発生中】2019年 6月 20日 17時00分 --------------------------------------------
Google カレンダーで同事象が生じており、rakumo カレンダーがその影響を受けております。
現在、Google にて本事象を「優先度 : 高」として扱い、対応が行われております。

事象解消まで今しばらくお時間をくださいますようお願いいたします。

お客様にはご迷惑ならびにご不便をおかけしておりますことをお詫び申し上げます。

本件につきまして、ご不明な点がありましたら、お問い合わせフォームよりお知らせくださいませ。

どうかよろしくお願い申し上げます。

2019年 6月 20日
rakumo サポート担当