Andorid 5.X 以前の端末で Salesforceアプリ からrakumoソーシャルスケジューラーを使用できますか?

Andorid 5.X 以前の端末で Salesforceアプリ からrakumoソーシャルスケジューラーを使用できますか?

大変申し訳ございませんが、現状、Salesforce アプリの対応OSはAndorid 6.0以降となっております。
そのため、それ以前の Andorid バージョンの端末からSalesforceアプリ(旧:Salesforce1)をご利用いただくことは出来ません。

Salesforce アプリの対応デバイスにつきましては、以下ページをご参照くださいませ。
Salesforce アプリケーションの要件

Salesforce アプリ要件に満たない端末からrakumoソーシャルスケジューラーをご利用になりたい場合は、お手数ですが、以下の方法をご検討くださいますようお願いいたします。

【事前準備】

  1. タブを追加したいアプリケーションを選択し、ナビゲーションの「+」をクリック > 画面右上部の「タブのカスタマイズ」をクリック
    タブのカスタマイズ
  2. 「rakumoカレンダー」を「選択済み」欄へ追加し、「保存」をクリック
    タブのカスタマイズ2
  3. アプリケーション上部のナビゲーションに「rakumoカレンダー」が追加されます。
    タブのカスタマイズ完了

【端末からrakumoソーシャルスケジューラーを利用時】

  1. 端末のブラウザから、Salesforceのフルサイト版へアクセスし、事前準備で追加した「rakumoカレンダー」をクリック
    フルサイトにアクセス
  2. スマートフォン版のUIでrakumoソーシャルスケジューラーが表示されます。
    ※二回目以降のアクセスにつきましては、こちらの画面をブックマークの上、ご利用ください。
    rakumoカレンダーからアクセス